Nejlevnější nabídky (1)
HP J9728A
Recenze (0)
HP J9728A
Hodnocení produktu
HP J9728A
Zatím žádné recenze
Nikdo zatím k tomuto produktu recenzi nepřidal. Buďte první a pomozte ostatním s výběrem.
Popis produktu
J9728A
Přehled
- Switch s managementem
- Routing/Switching: Layer 3 Dynamic
- 44x + 100/1000 RJ45 portů + 4x Combo porty + 2x modulové sloty + 1x Stohovací slot + 1x Dual-personality (RJ-45 nebo USB micro-B) serial console port
- Stohovací modul: Podporuje stohování až 4 switchů.
- Flexibilní 10 Gb konektivita (SFP+ and/or 10GBASE-T): až 4x 10 Gb porty
- IPv4/IPv6 host support
- Šetří více energie: 802.3az a Idle port (Nižší spotřeba při neaktivitě portu)
- Montáž do 19“ racku
- Doživotní záruka: Oprava výměnou následující pracovní den!
Charakteristika řady 2920
Quality of Service (QoS)
Traffic prioritization (IEEE 802.1p); Layer 4 prioritization; Class of Service (CoS); Rate limiting; Large buffers
Connectivity
Flexible 10 Gbps Ethernet connectivity; Two-port stacking module with up to 40 Gbps/port; Auto-MDIX; Dual-personality functionality; IEEE 802.3at Power over Ethernet (PoE+); Pre-standard PoE support; IPv6; IPv6 host; Dual stack (IPv4/IPv6); MLD snooping;
Performance
Energy-efficient design; High-efficiency power supplies; Energy-efficient Ethernet (EEE) support; HP ProVision ASIC architecture; Selectable queue configurations;
Convergence
IP multicast snooping and data-driven IGMP; LLDP-MED (Media Endpoint Discovery); IEEE 802.1AB Link Layer Discovery Protocol (LLDP); PoE and PoE+ allocations;
Resiliency and high availability
IEEE 802.1s Multiple Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP) and HP port trunking; Ring and chain stacking topology
Management
SNMPv1, v2, and v3; Out-of-band Ethernet management port
Manageability
Dual flash images; Friendly port names; Find-Fix-Inform; Multiple configuration files; Software updates; RMON, XRMON, and sFlow; Troubleshooting; Uni-Directional Link Detection (UDLD)
Layer 2 switching
VLAN support and tagging; GARP VLAN Registration Protocol; Jumbo packet support; IEEE 802.1v protocol VLANs
Layer 3 routing
Static IP routing; Routing Information Protocol (RIP); 256 static and 2,048 RIP routes;
Security
Multiple user authentication methods; IEEE 802.1X; Web-based authentication; MAC-based authentication; Authentication flexibility; Multiple IEEE 802.1X users per port; Concurrent IEEE 802.1X, Web, and MAC authentication schemes per port; Access control lists (ACLs); Source-port filtering; RADIUS/TACACS+; IEEE 802.1X, MAC or Web authentication; Secure shell; Secure Sockets Layer (SSL); Port security; MAC address lockout; Secure FTP; Switch management logon security; Custom banner; STP BPDU port protection; DHCP protection; Dynamic ARP protection; STP Root Guard; Identity-driven ACL; Per-port broadcast throttling
Monitor and diagnostics
Digital optical monitoring of SFP+ and 1000BASE-T transceivers
Warranty and support
Lifetime warranty; Electronic and telephone support; Software releases
Technická specifikace
Porty 44 RJ-45 autosensing 10/100/1000 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T), Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only; 4 RJ-45 dual-personality 10/100/1000 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); 2 module slots; 1 Stacking module slot; 1 Dual-personality (RJ-45 or USB micro-B); 1 USB 1.1; 1 RJ-45 out-of-band management port
Paměť a procesor :Tri Core ARM1176 @ 625 MHz, 512 MB SDRAM, packet buffer size: 11.25 MB (6.75MB Dynamic Egress + 4.5MB Ingress), 1 GB flash
Čekací doba < 3.2 µs (FIFO 64-byte packets)
Datový tok 130.9 million pps
Velikost směrovací tabulky 2048 entries
Funkce správy
HP PCM+; IMC - Intelligent Management Center; command-line interface; Web browser; configuration menu; out-of-band management (RJ-45 Ethernet); SNMP Manager; Telnet; RMON1; FTP; in-line and out-of-band; Out-of-band management (serial RS-232C or MicroUSB)
Přepínací kapacita 176 Gbps
Ochrana proti útoku Denial of service
CPU DoS Protection
Obecné protokoly
IEEE 802.1AX-2008 Link Aggregation; IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1v VLAN classification by Protocol and Port; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3af Power over Ethernet; IEEE 802.3at PoE+; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1256 ICMP Router Discovery Protocol (IRDP); RFC 1350 TFTP Protocol (revision 2); RFC 1519 CIDR; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP; RFC 2236 IGMP Snooping; RFC 2453 RIPv2; RFC 2865 Remote Authentication Dial In User Service (RADIUS); RFC 2866 RADIUS Accounting; RFC 3046 DHCP Relay Agent Information Option; RFC 3411 An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks; RFC 3412 Message
Chybí či je nepravdivý některý důležitý parametr? Uvedené informace jsou pouze orientační, před zakoupením ve vybraném obchodě doporučujeme ověřit, že prodávaný model má klíčové vlastnosti dle vašich požadavků. I když se snažíme o maximální přesnost informací, bohužel nemůžeme zaručit jejich 100% správnost. Ceny produktů jsou uváděny včetně DPH.
