Reklama

HP J9777A

Aruba 2530 24 PoE+ Switch Přehled Aruba 2530 Switch Series poskytuje bezpečnost, spolehlivost a snadnou použitelnost pro podniky, pobočky a malé střední podniky.Tato řada...
4 957 Kč
Doprava 99 Kč,Do týdne
Doporučená nabídka AB COM CZECH
Do obchodu

Nejlevnější nabídky (1)

HP J9777A

HEWLETT PACKARD J9777A
4 957 Kč
HEWLETT PACKARD J9777A

Recenze (0)

HP J9777A

Hodnocení produktu

HP J9777A

0 %
zatím bez hodnocení

Zatím žádné recenze

Nikdo zatím k tomuto produktu recenzi nepřidal. Buďte první a pomozte ostatním s výběrem.

Popis produktu

Aruba 2530 24 PoE+ Switch

Přehled

Aruba 2530 Switch Series poskytuje bezpečnost, spolehlivost a snadnou použitelnost pro podniky, pobočky a malé střední podniky.Tato řada plně řízených Switchů poskytuje funkce 2 vrstvy se zvýšeným zabezpečením přístupu, ACL (Seznam pro řízení přístupu),prioritizací provozu, sFlow a IPv6 podporou. Nasazení správného rozměru je jednoduché díky výběru 8-, 24- a 48-portových modelů, které jsou k dispozici s porty Gigabit nebo Fast Ethernet, volitelným PoE + a volitelným uplinkem 10GbE.

Model 2530 přináší úspory energie díky modelům bez ventilátorů, energeticky účinného ethernetu, schopnost deaktivovat LED diody a zpřístupnění portu nízké spotřeby. Tyto Switche poskytují konzistentní kabelové/bezdrátové uživatelské prostředí s jednotnými nástroji pro správu jako jsou Aruba ClearPass Policy Manager, Aruba AirWave a Aruba Central na cloudu.

  • Switch s managementem
  • Routing/Switching: Layer 2 Only
  • 8x 10/100/1000 RJ45 portů + 2x 10/100/1000 RJ45 / SFP porty + 1x Dual-personality (RJ-45 nebo USB micro-B) serial console port
  • WDRR, ACLs, IPv4/IPv6 host support
  • Virtual stacking - single IP address management až pro 16 switchů
  • Šetří více energie: 802.3az a Idle port (Nižší spotřeba při neaktivitě portu)
  • Tichý chod - regulace rychlosti větráků
  • Montáž do 19“ racku, montáž na zeď
  • Doživotní záruka!
  • Oprava výměnou následující pracovní den!

Charakteristika řady 2530

Quality of Service (QoS)

Traffic prioritization (IEEE 802.1p); Simplified QoS configuration; Port-based; VLAN-based; Class of Service (CoS); Rate limiting; Layer 4 prioritization; Flow control

Management

Choice of management interfaces; Web graphical user interface (GUI); Command-line (CLI); Simple Network Management Protocol (SNMPv1/v2c/v3); Virtual stacking; sFlow (RFC 3176); IEEE 802.1AB Link Layer Discovery Protocol (LLDP); Logging; Port mirroring ; RMON (remote monitoring); Find-Fix-Inform; Friendly port names; Dual flash images; Multiple configuration files; Front-panel LEDs; Locator LED; Per-port LEDs; Power and fault LEDs

Connectivity

IPv6; IPv6 host; Dual stack (IPv4/IPv6); MLD snooping; IEEE 802.3af Power over Ethernet (PoE); IEEE 802.3at Power over Ethernet Plus; Auto-MDIX; Pre-standard PoE support; Small Form-Factor Pluggable (SFP) slots; Dual-personality (RJ-45 or USB micro-B) serial console port

Layer 2 switching

VLANs; Jumbo packet support; 16K MAC address table; GARP VLAN Registration Protocol

Security

Access control lists (ACLs); Source-port filtering; RADIUS/TACACS+; Secure Sockets Layer (SSL); Port security; MAC address lockout; Multiple user authentication methods; IEEE 802.1X; Web-based authentication; MAC-based authentication; Secure Shell (SSHv2) (client and server); Secure Shell; STP BPDU port protection; STP Root Guard; Secure management access; Custom banner; Secure FTP; Protected ports CLI; Authentication flexibility; Multiple IEEE 802.1X users per port; Concurrent IEEE 802.1X and Web or MAC authentication schemes per port; Switch management logon security

Convergence

LLDP-MED (Media Endpoint Discovery); IP multicast (data-driven IGMP); IEEE 802.1AB Link Layer Discovery Protocol (LLDP); PoE and PoE+ allocations; Voice VLAN; IP multicast (data-driven IGMPv3)

Resiliency and high availability

Port trunking and link aggregation; Trunking; IEEE 802.3ad Link Aggregation Protocol (LACP); IEEE 802.1s Multiple Spanning Tree

Product architecture

Energy-efficient design; IEEE 802.3az; Port low power mode; Fans; Port LEDs; Switch on a chip

Flexibility

Flexible mounting; Rackable; Wall mountable; Surface mountable; Quiet operation

Warranty and support

Lifetime warranty; Electronic and telephone support; Software releases

Technická specifikace

Porty

  • 8 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Media Type: Auto-MDIX; Duplex: 10BASE-T/100BASE-TX: half or full;
  • 1000BASE-T: full only

2 dual-personality ports; each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-Tx; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or as a SFP slot (for use with SFP transceivers) ports 1 dual-personality (RJ-45 or USB micro-B) serial console port

Provedení

Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting

Paměť a procesor

Processor : ARM9E @ 800 MHz, 128 MB flash, packet buffer size: 1.5 MB dynamically allocated, 256 MB DDR3 DIMM

Doba Latency 100 Mb Latency: < 7.4 µs (LIFO 64-byte packets); 1000 Mb Latency: < 2.6 µs (LIFO 64-byte packets);

Datový tok up to 14.8 million pps (64-byte packets)

Funkce správy

IMC - Intelligent Management Center; command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C or Micro USB); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB

Přepínací kapacita 20 Gbps

Obecné protokoly

IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3 Type 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet Plus; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP

Správa sítě

IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 1098 A Simple Network Management Protocol (SNMP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3

Spotřeba energie 18.6 W (maximum), 13.6 W (standby)

Chybí či je nepravdivý některý důležitý parametr? Uvedené informace jsou pouze orientační, před zakoupením ve vybraném obchodě doporučujeme ověřit, že prodávaný model má klíčové vlastnosti dle vašich požadavků. I když se snažíme o maximální přesnost informací, bohužel nemůžeme zaručit jejich 100% správnost. Ceny produktů jsou uváděny včetně DPH.

Parametry produktu

Výrobce
{"Oblíbené kategorie":[["Polstry, sedáky a podušky","https://polstry-sedaky-a-podusky.heureka.cz/"],["Vodové barvy","https://vodove-barvy.heureka.cz/"],["Příbory","https://pribory.heureka.cz/"],["Omáčky","https://omacky.heureka.cz/"],["Ručníky a osušky pro psy","https://rucniky-a-osusky-pro-psy.heureka.cz/"],["Sjezdové lyže Atomic","https://sjezdove-lyze.heureka.cz/f:6321:24571/"],["Komody ořech","https://komody.heureka.cz/f:10287:21519205/"],["Cestovní autosedačky pro novorozence","https://autosedacky.heureka.cz/f:48586:1;48599:105989071/"],["Zelené cestovní kufry","https://cestovni-zavazadla.heureka.cz/f:20697:1510989/"],["Suspenzory Bauer","https://hokejove-suspenzory.heureka.cz/f:35809:45780283/"]],"Vybrané značky":[["Switche Reolink","https://switche.heureka.cz/f:12691:54614924/"],["Switche Netis","https://switche.heureka.cz/f:12691:1971324/"],["Switche Vivotek","https://switche.heureka.cz/f:12691:4311096/"],["Switche Yealink","https://switche.heureka.cz/f:12691:56896166/"],["Switche Milesight","https://switche.heureka.cz/f:12691:54614926/"]],"Jak vybrat nejlépe":[["Jak vybrat chránič matrace?","https://www.heureka.cz/a/jak-vybrat-chranic-matrace-c3162-20790/"],["Jak vybrat diplom?","https://www.heureka.cz/a/jak-vybrat-diplom-c1798-21250/"],["Jak vybrat zahradní drtič větví a štěpkovač?","https://www.heureka.cz/a/jak-vybrat-zahradni-drtic-vetvi-c1169-20637/"]],"Vybrané produkty":[["Smartlabs Fusion Gainer 15 1000 g","https://sacharidy-gainery.heureka.cz/smartlabs-fusion-gainer-15-1000-g/"],["Xiaomi Mi Band 3/4 náhradní náramek Znamení zvěrokruhu Vodnář MBSCZ-34ZNA02","https://reminky-k-chytrym-naramkum.heureka.cz/xiaomi-mi-band-3-4-nahradni-naramek-znameni-zverokruhu-vodnar-mbscz-34zna02/"],["JRC Defender Abbreviated 3,6 m 3 lb 2 díly","https://rybarske-pruty.heureka.cz/jrc-defender-abbreviated-3_6-m-3-lb-2-dily/"],["Garmin fenix 7 Glass","https://chytre-hodinky.heureka.cz/garmin-fenix-7-glass/"],["Non-Stop DOG WEAR RAMBLE HARNESS Postroj","https://postroje-pro-psy.heureka.cz/non-stop-dog-wear-ramble-harness-postroj/"],["Kondela Renar černá + přírodní","https://klekacky.heureka.cz/kondela-renar-cerna-plus-prirodni/"],["JL Audio VX700/5I","https://zesilovace-do-auta.heureka.cz/jl-audio-vx700-5i/"]],"Doporučujeme":[["Apple iPhone 15","https://mobilni-telefony.heureka.cz/f:26540:51662741/"],["Parfémy","https://parfemy.heureka.cz/"],["Bazény","https://bazeny.heureka.cz/"],["PlayStation 5","https://herni-konzole.heureka.cz/playstation-5/"],["Lego","https://lego.heureka.cz/"],["Zahrada","https://zahrada.heureka.cz/"],["Nábytek","https://nabytek.heureka.cz/"],["Oblečení a móda","https://moda.heureka.cz/"]]}